<!DOCTYPE html>

<html lang="es">

<head>

  <meta charset="UTF-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="theme-color" content="#29272a" />
  <meta name="msapplication-navbutton-color" content="#29272a" />
  <meta name="apple-mobile-web-app-status-bar-style" content="#29272a" />
  <meta name="description" content="Diario de Toluca , Noticias Desde el Estado de Mexico para el Mundo ">

  <link rel="profile" href="https://gmpg.org/xfn/11">
  <link rel="pingback" href="https://diariodetoluca.com.mx/xmlrpc.php" />

  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Conoce los personajes de Los Locos Addams - Diario de Toluca</title>
	<link rel="canonical" href="https://diariodetoluca.com.mx/los-locos-addams/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Conoce los personajes de Los Locos Addams - Diario de Toluca" />
	<meta property="og:description" content="Tiempo de lectura: 4 minutos Una de las series más populares de todos los tiempos fueron, son y probablemente sean Los Locos Addams, una peculiar familia que destacaba por sus personajes siniestros y sus habilidades sobrenaturales, así como su humor el cual era bastante ácido y macabro,aunque bastante normal para el contexto del día a día en la vida de ..." />
	<meta property="og:url" content="https://diariodetoluca.com.mx/los-locos-addams/" />
	<meta property="og:site_name" content="Diario de Toluca" />
	<meta property="article:published_time" content="2021-05-14T06:19:19+00:00" />
	<meta property="article:modified_time" content="2021-05-17T04:39:49+00:00" />
	<meta property="og:image" content="https://diariodetoluca.com.mx/wp-content/uploads/2021/03/R73ce1e18e9165d2cbc74a53a3d7b9bb0.jpg" />
	<meta property="og:image:width" content="636" />
	<meta property="og:image:height" content="477" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Victor S">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="5 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://diariodetoluca.com.mx/#website","url":"https://diariodetoluca.com.mx/","name":"Diario de Toluca","description":"Diario de Toluca , Noticias Desde el Estado de Mexico para el Mundo ","potentialAction":[{"@type":"SearchAction","target":"https://diariodetoluca.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://diariodetoluca.com.mx/los-locos-addams/#primaryimage","inLanguage":"es","url":"https://diariodetoluca.com.mx/wp-content/uploads/2021/03/R73ce1e18e9165d2cbc74a53a3d7b9bb0.jpg","contentUrl":"https://diariodetoluca.com.mx/wp-content/uploads/2021/03/R73ce1e18e9165d2cbc74a53a3d7b9bb0.jpg","width":636,"height":477,"caption":"LocosAddams1"},{"@type":"WebPage","@id":"https://diariodetoluca.com.mx/los-locos-addams/#webpage","url":"https://diariodetoluca.com.mx/los-locos-addams/","name":"Conoce los personajes de Los Locos Addams - Diario de Toluca","isPartOf":{"@id":"https://diariodetoluca.com.mx/#website"},"primaryImageOfPage":{"@id":"https://diariodetoluca.com.mx/los-locos-addams/#primaryimage"},"datePublished":"2021-05-14T06:19:19+00:00","dateModified":"2021-05-17T04:39:49+00:00","author":{"@id":"https://diariodetoluca.com.mx/#/schema/person/64d96c27b9c1473fe3204d8383da3224"},"breadcrumb":{"@id":"https://diariodetoluca.com.mx/los-locos-addams/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://diariodetoluca.com.mx/los-locos-addams/"]}]},{"@type":"BreadcrumbList","@id":"https://diariodetoluca.com.mx/los-locos-addams/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://diariodetoluca.com.mx/","url":"https://diariodetoluca.com.mx/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://diariodetoluca.com.mx/los-locos-addams/","url":"https://diariodetoluca.com.mx/los-locos-addams/","name":"Conoce los personajes de Los Locos Addams"}}]},{"@type":"Person","@id":"https://diariodetoluca.com.mx/#/schema/person/64d96c27b9c1473fe3204d8383da3224","name":"Victor S","image":{"@type":"ImageObject","@id":"https://diariodetoluca.com.mx/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/427697e65d15a7ca278baa3ee2035839?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/427697e65d15a7ca278baa3ee2035839?s=96&d=mm&r=g","caption":"Victor S"},"description":"Victor es editor de Diario de Toluca desde Enero del 2020 Amante de la pizza , el cafe\u00a0 y las historias de terror"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" Diario de Toluca &raquo; Feed" href="https://diariodetoluca.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title=" Diario de Toluca &raquo; Feed de los comentarios" href="https://diariodetoluca.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" Diario de Toluca &raquo; Comentario Conoce los personajes de Los Locos Addams del feed" href="https://diariodetoluca.com.mx/los-locos-addams/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariodetoluca.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://diariodetoluca.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://diariodetoluca.com.mx/wp-content/plugins/accesspress-instagram-feed/css/lightbox.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css'  href='https://diariodetoluca.com.mx/wp-content/plugins/accesspress-instagram-feed/css/owl.theme.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://diariodetoluca.com.mx/wp-content/plugins/accesspress-instagram-feed/css/owl.carousel.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='apif-frontend-css-css'  href='https://diariodetoluca.com.mx/wp-content/plugins/accesspress-instagram-feed/css/frontend.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='apif-font-awesome-css'  href='https://diariodetoluca.com.mx/wp-content/plugins/accesspress-instagram-feed/css/font-awesome.min.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='apif-gridrotator-css'  href='https://diariodetoluca.com.mx/wp-content/plugins/accesspress-instagram-feed/css/gridrotator.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-five-css-css'  href='https://diariodetoluca.com.mx/wp-content/plugins/accesspress-social-counter/css/fontawesome-all.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='https://diariodetoluca.com.mx/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-bxslider-css'  href='https://diariodetoluca.com.mx/wp-content/plugins/accesspress-twitter-feed/css/jquery.bxslider.css?ver=1.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-front-css-css'  href='https://diariodetoluca.com.mx/wp-content/plugins/accesspress-twitter-feed/css/frontend.css?ver=1.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-font-css-css'  href='https://diariodetoluca.com.mx/wp-content/plugins/accesspress-twitter-feed/css/fonts.css?ver=1.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='social_share_with_floating_bar-frontend-css'  href='https://diariodetoluca.com.mx/wp-content/plugins/social-share-with-floating-bar/assets/css/frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wtr-css-css'  href='https://diariodetoluca.com.mx/wp-content/plugins/worth-the-read/css/wtr.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='neori-style-css'  href='https://diariodetoluca.com.mx/wp-content/themes/neori/style.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://diariodetoluca.com.mx/wp-content/themes/neori/css/bootstrap.min.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='neori-modified-bootstrap-css-css'  href='https://diariodetoluca.com.mx/wp-content/themes/neori/css/modified-bootstrap.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://diariodetoluca.com.mx/wp-content/themes/neori/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='simple-line-icons-css'  href='https://diariodetoluca.com.mx/wp-content/themes/neori/css/simple-line-icons.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='neori-fonts-css'  href='//fonts.googleapis.com/css?family=Heebo%3A300%2C400%2C500%2C700%7CAssistant%3A500%2C600%2C700%7CPT+Serif%3A400%2C700%7C%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='rpt_front_style-css'  href='https://diariodetoluca.com.mx/wp-content/plugins/related-posts-thumbnails/assets/css/front.css?ver=1.9.0' type='text/css' media='all' />
<script type='text/javascript' src='https://diariodetoluca.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://diariodetoluca.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://diariodetoluca.com.mx/wp-content/plugins/accesspress-instagram-feed/js/owl.carousel.js?ver=5.7.2' id='owl-carousel-js-js'></script>
<script type='text/javascript' src='https://diariodetoluca.com.mx/wp-content/plugins/accesspress-twitter-feed/js/jquery.bxslider.min.js?ver=1.6.7' id='aptf-bxslider-js'></script>
<script type='text/javascript' src='https://diariodetoluca.com.mx/wp-content/plugins/accesspress-twitter-feed/js/frontend.js?ver=1.6.7' id='aptf-front-js-js'></script>
<script type='text/javascript' src='https://diariodetoluca.com.mx/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js?ver=2.1.1' id='stickyAnythingLib-js'></script>
<link rel="https://api.w.org/" href="https://diariodetoluca.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://diariodetoluca.com.mx/wp-json/wp/v2/posts/1485" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariodetoluca.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariodetoluca.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://diariodetoluca.com.mx/?p=1485' />
<link rel="alternate" type="application/json+oembed" href="https://diariodetoluca.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodetoluca.com.mx%2Flos-locos-addams%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariodetoluca.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodetoluca.com.mx%2Flos-locos-addams%2F&#038;format=xml" />
<style type="text/css">
.wtr-time-wrap{ 
	/* wraps the entire label */
	margin: 0 10px;

}
.wtr-time-number{ 
	/* applies only to the number */
	
}</style><style>/* CSS added by WP Meta and Date Remover*/.entry-meta {display:none !important;}
	.home .entry-meta { display: none; }
	.entry-footer {display:none !important;}
	.home .entry-footer { display: none; }</style>			<style>
			#related_posts_thumbnails li{
				border-right: 1px solid #dddddd;
				background-color: #ffffff			}
			#related_posts_thumbnails li:hover{
				background-color: #eeeeee;
			}
			.relpost_content{
				font-size:	12px;
				color: 		#333333;
			}
			.relpost-block-single{
				background-color: #ffffff;
				border-right: 1px solid  #dddddd;
				border-left: 1px solid  #dddddd;
				margin-right: -1px;
			}
			.relpost-block-single:hover{
				background-color: #eeeeee;
			}
		</style>

	<link rel="icon" href="https://diariodetoluca.com.mx/wp-content/uploads/2021/01/cropped-tolucaicon00-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://diariodetoluca.com.mx/wp-content/uploads/2021/01/cropped-tolucaicon00-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diariodetoluca.com.mx/wp-content/uploads/2021/01/cropped-tolucaicon00-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://diariodetoluca.com.mx/wp-content/uploads/2021/01/cropped-tolucaicon00-1-270x270.jpg" />
<style type="text/css" title="dynamic-css" class="options-output">.wtr-time-wrap{color:#CCCCCC;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .wtr-time-wrap{opacity: 0;}.ie.wf-loading .wtr-time-wrap{visibility: hidden;}</style>
</head>



<body data-rsssl=1 class="post-template-default single single-post postid-1485 single-format-standard">

<div id="page" class="site">



<!-- Sticky Header START -->

  <div class="sticky-header align-items-center">

    <div class="container">

      <div class="sticky-logo">

        
          <a href="https://diariodetoluca.com.mx" data-wpel-link="internal"><img src="https://diariodetoluca.com.mx/wp-content/uploads/2021/01/55.png"></a>

        
      </div><!-- /.sticky-logo -->

      <nav class="main-navigation sticky">

        <div class="menu-01-container"><ul id="menu-01" class="menu"><li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4"><a href="https://diariodetoluca.com.mx" data-wpel-link="internal">Inicio</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-126"><a href="https://diariodetoluca.com.mx/category/noticias/" data-wpel-link="internal">Noticias</a></li>
<li id="menu-item-1431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1431"><a href="https://diariodetoluca.com.mx/category/noticias-sobre-toluca-toluca-noticias/" data-wpel-link="internal">Toluca</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://diariodetoluca.com.mx/category/deportes/" data-wpel-link="internal">Deportes</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://diariodetoluca.com.mx/category/espectaculos/" data-wpel-link="internal">Entretenimiento</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://diariodetoluca.com.mx/category/tecnologia/" data-wpel-link="internal">Tecnologia</a></li>
<li id="menu-item-722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-722"><a href="https://diariodetoluca.com.mx/category/emprendedores/" data-wpel-link="internal">Emprendedores</a></li>
<li id="menu-item-721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-721"><a href="https://diariodetoluca.com.mx/category/educacion/" data-wpel-link="internal">Educacion</a></li>
</ul></div>
      </nav><!-- /.main-navigation sticky -->

       
    
        <div class="header-share-post-single">

          <img width="150" height="150" src="https://diariodetoluca.com.mx/wp-content/uploads/2021/03/R73ce1e18e9165d2cbc74a53a3d7b9bb0-150x150.jpg" class="thumbnail-header wp-post-image" alt="LocosAddams1" loading="lazy" />
          <span>Share this article on:</span>

          <div class='social-icons row align-items-center'><a target="_blank" href="http://www.facebook.com/sharer.php?u=https://diariodetoluca.com.mx/los-locos-addams/" data-wpel-link="external" rel="follow external"><div class='icon-social-facebook col'></div></a><a target="_blank" href="https://twitter.com/share?url=https://diariodetoluca.com.mx/los-locos-addams/" data-wpel-link="external" rel="follow external"><div class='icon-social-twitter col'></div></a><a target="_blank" href="https://plus.google.com/share?url=https://diariodetoluca.com.mx/los-locos-addams/" data-wpel-link="external" rel="follow external"><div class='icon-social-google col'></div></a><a target="_blank" href="https://pinterest.com/pin/create/button/?url=https://diariodetoluca.com.mx/los-locos-addams/&amp;media=https://diariodetoluca.com.mx/wp-content/uploads/2021/03/R73ce1e18e9165d2cbc74a53a3d7b9bb0.jpg&amp;description=Conoce los personajes de Los Locos Addams" data-wpel-link="external" rel="follow external"><div class='icon-social-pinterest col'></div></a></div>    
        </div><!-- /.header-share-post-single-->

      
    </div><!-- /.container-->

  </div><!-- /.sticky-header -->

<!-- Sticky Header END -->

<!-- Header Type Selection START -->


  <!-- Centered Header START -->

  <div class="container">

    <header class="centered">

<!-- Logo -->

      
        <div class="header-upper" style="height: 120px;">

          <div class="logo" style="background-image: url('https://diariodetoluca.com.mx/wp-content/uploads/2021/01/55.png'); width: 466px; height: 120px;"><a href="https://diariodetoluca.com.mx" data-wpel-link="internal"><h1> Diario de Toluca</h1></a></div>

      
        </div><!-- /.header-upper -->

<!-- Description -->

      
<!-- Navigation -->

      <div class="header-lower">

        <nav class="main-navigation">

          <div class="menu-01-container"><ul id="menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4"><a href="https://diariodetoluca.com.mx" data-wpel-link="internal">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-126"><a href="https://diariodetoluca.com.mx/category/noticias/" data-wpel-link="internal">Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1431"><a href="https://diariodetoluca.com.mx/category/noticias-sobre-toluca-toluca-noticias/" data-wpel-link="internal">Toluca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://diariodetoluca.com.mx/category/deportes/" data-wpel-link="internal">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://diariodetoluca.com.mx/category/espectaculos/" data-wpel-link="internal">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://diariodetoluca.com.mx/category/tecnologia/" data-wpel-link="internal">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-722"><a href="https://diariodetoluca.com.mx/category/emprendedores/" data-wpel-link="internal">Emprendedores</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-721"><a href="https://diariodetoluca.com.mx/category/educacion/" data-wpel-link="internal">Educacion</a></li>
</ul></div>
        </nav><!-- /.main-navigation -->

        
        <form id="navbarsearchform" class="navbarsearchform" role="search" action="https://diariodetoluca.com.mx/" method="get">

          <input type="search" name="s" value=" ">

        </form>

        <div class="offcanvas-navigation">
                    
          <i class="fa fa-close offcanvas-close"></i>
                    
          <div class="social-icons">

            
            
            
            
            
            
            
            <form id="navbarsearchform-offcanvas" class="navbarsearchform" role="search" action="https://diariodetoluca.com.mx/" method="get">

              <input type="search" name="s" value=" ">

            </form>
              
          </div><!-- /.social-icons -->

          <div class="menu-01-container"><ul id="menu-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4"><a href="https://diariodetoluca.com.mx" data-wpel-link="internal">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-126"><a href="https://diariodetoluca.com.mx/category/noticias/" data-wpel-link="internal">Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1431"><a href="https://diariodetoluca.com.mx/category/noticias-sobre-toluca-toluca-noticias/" data-wpel-link="internal">Toluca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://diariodetoluca.com.mx/category/deportes/" data-wpel-link="internal">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://diariodetoluca.com.mx/category/espectaculos/" data-wpel-link="internal">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://diariodetoluca.com.mx/category/tecnologia/" data-wpel-link="internal">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-722"><a href="https://diariodetoluca.com.mx/category/emprendedores/" data-wpel-link="internal">Emprendedores</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-721"><a href="https://diariodetoluca.com.mx/category/educacion/" data-wpel-link="internal">Educacion</a></li>
</ul></div>
        </div> <!-- /.offcanvas-navigation -->

      </div><!-- /.header-lower -->

    </header>

  </div><!-- /.container -->

<!-- Centered Header END -->


<!-- Header Type Selection END -->

<div class="offcanvas-menu-button"><i class="fa fa-bars"></i></div>
  
    
      <!--

THUMBNAIL & TITLE

-->



  <div class="single-thumbnail" style="background-image: url('https://diariodetoluca.com.mx/wp-content/uploads/2021/03/R73ce1e18e9165d2cbc74a53a3d7b9bb0.jpg')">


    <div class="container">

      <div class="single-thumbnail-inside row align-items-end">

        <div class="single-title-zone ws-sr col">

          <span class="category"><a href="https://diariodetoluca.com.mx/category/cultura/" title="Cultura" data-wpel-link="internal">Cultura</a> <a href="https://diariodetoluca.com.mx/category/noticias/" title="Noticias" data-wpel-link="internal">Noticias</a> </span>

          <h1>Conoce los personajes de Los Locos Addams</h1>
          
            <span class="date"></span>

            <span class="min-read"><span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix"></span> <span class="rt-time"> 4</span> <span class="rt-label rt-postfix"></span></span>min read</span> 

          
        </div><!-- /.single-title-zone -->

      </div><!-- /.single-thumbnail-inside -->

    </div><!-- /.container -->

  </div><!-- /.single-thumbnail -->



<!--

THE POST CONTENT

-->

<div class="container">

  <div class="row sr">

    <div class="content col-lg-9 mx-auto align-items-center">

      <div class="single-top-area clearfix">

        <div class="author">

          <img alt='' src='https://diariodetoluca.com.mx/wp-content/uploads/2020/12/chrosloko.png' srcset='https://diariodetoluca.com.mx/wp-content/uploads/2020/12/chrosloko.png 2x' class='useravatar avatar-57 photo sab-custom-avatar' height='57' width='57' />
          <div class="author-info">

            <p>author:</p>

            <a href="https://diariodetoluca.com.mx/author/victor-s/" title="Entradas de " rel="author" data-wpel-link="internal"></a>
          </div><!-- /.author-info -->

        </div><!-- /.author-->

        <div class='social-icons row align-items-center'><a target="_blank" href="http://www.facebook.com/sharer.php?u=https://diariodetoluca.com.mx/los-locos-addams/" data-wpel-link="external" rel="follow external"><div class='icon-social-facebook col'></div></a><a target="_blank" href="https://twitter.com/share?url=https://diariodetoluca.com.mx/los-locos-addams/" data-wpel-link="external" rel="follow external"><div class='icon-social-twitter col'></div></a><a target="_blank" href="https://plus.google.com/share?url=https://diariodetoluca.com.mx/los-locos-addams/" data-wpel-link="external" rel="follow external"><div class='icon-social-google col'></div></a><a target="_blank" href="https://pinterest.com/pin/create/button/?url=https://diariodetoluca.com.mx/los-locos-addams/&amp;media=https://diariodetoluca.com.mx/wp-content/uploads/2021/03/R73ce1e18e9165d2cbc74a53a3d7b9bb0.jpg&amp;description=Conoce los personajes de Los Locos Addams" data-wpel-link="external" rel="follow external"><div class='icon-social-pinterest col'></div></a></div>
      </div><!-- /.single-top-area -->

      <article id="post-1485" class="post-1485 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-noticias tag-addams tag-familia-addams tag-hijos-de-los-locos-adams tag-la-familia-addams tag-locos tag-locos-adams tag-los-locos-addams tag-los-locos-addams-personajes tag-merlina tag-morticia-addams tag-personajes-de-los-locos-addams">

        <div class="entry-content">

          <h2 class="sr-only">Conoce los personajes de Los Locos Addams</h2>

          <span class="rt-reading-time" style="display: block;"><span class="rt-label rt-prefix">Tiempo de lectura:</span> <span class="rt-time">4</span> <span class="rt-label rt-postfix">minutos</span></span>
<p>Una de las series más populares de todos los tiempos fueron, son y probablemente sean Los Locos Addams, una peculiar familia que destacaba por sus personajes siniestros y sus habilidades sobrenaturales, así como su humor el cual era bastante ácido y macabro,aunque bastante normal para el contexto del día a día en la vida de los personajes.</p>



<p>Inició como un cómic que destacaba por su humor negro y el comportamiento que tenían algunos de sus personajes con apariencias macabras que parodiaban a una familia. Estos personajes luego servirían de inspiración para la serie que daría inicio a todo.&nbsp;</p>



<h2>¿En que consistía la serie de Los Locos Addams?</h2>



<p>La primera serie de los Locos Addams vió la luz en los años 60, mas específicamente en 1964 y, como ya se mencionó se basaban en las caricaturas que su creador, Charles Addams publicó en The New Yorker. </p>



<p>Tuvo 64 capitulos emitidos de septiembre de 1964 a abril de 1966 y fue la primera ocasión en que se incluiría la ya tan famosa melodía que se volveria iconica para relacionar con estos personajes.</p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img loading="lazy" src="https://diariodetoluca.com.mx/wp-content/uploads/2021/05/R73d38d90c215ec9864423a0405e97bf7-1024x538.jpg" alt="" class="wp-image-1526" width="534" height="280" srcset="https://diariodetoluca.com.mx/wp-content/uploads/2021/05/R73d38d90c215ec9864423a0405e97bf7-1024x538.jpg 1024w, https://diariodetoluca.com.mx/wp-content/uploads/2021/05/R73d38d90c215ec9864423a0405e97bf7-300x158.jpg 300w, https://diariodetoluca.com.mx/wp-content/uploads/2021/05/R73d38d90c215ec9864423a0405e97bf7-768x403.jpg 768w, https://diariodetoluca.com.mx/wp-content/uploads/2021/05/R73d38d90c215ec9864423a0405e97bf7.jpg 1200w" sizes="(max-width: 534px) 100vw, 534px" /><figcaption>El elenco original de la serie de 1964. </figcaption></figure></div>



<p>Narró la historia de los macabros habitantes en una inmensa mansión y su contraste con el resto de personas en el mundo quienes a menudo visitan la residencia y aunque se les da un trato sumamente cordial, al menos dentro de los parámetros que manejan los Addams, para ellos suele resultar sumamente incomodo. </p>



<p>Esto es algo que resulta incomprensible para los anfitriones ya que siempre procuran dar las mejores atenciones pero se enteran de las consecuencias negativas para los visitantes como que terminan en el manicomnio o decidan alejarse definitivamente abandonando la ciudad.</p>



<h2>¿ Quienes eran los personajes de Los Locos adams?</h2>



<p>El elenco principal de los Locos Addams estaba conformado por los miembros de la familia y su mayordomo, así como personal de la Mansión. Estos serían: Homero Addams (o Gomez en su idioma original) la cabeza de la familia, Morticia, la madre de la familia, siempre elegante y refinada, Tio Lucas (o Fester), quien sería el mas extraño de los Addams, Pericles; siendo el hijo varón de Morticia y Homero que, en la serie original mostraba un comportamiento más apegado a la normalidad cotidiana para preocupación de sus padres quienes lo llevaban a terapia y le consideraban la oveja negra. </p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img loading="lazy" src="https://diariodetoluca.com.mx/wp-content/uploads/2021/05/locosaddams1-1-1024x585.jpg" alt="" class="wp-image-1522" width="752" height="429" srcset="https://diariodetoluca.com.mx/wp-content/uploads/2021/05/locosaddams1-1-1024x585.jpg 1024w, https://diariodetoluca.com.mx/wp-content/uploads/2021/05/locosaddams1-1-300x171.jpg 300w, https://diariodetoluca.com.mx/wp-content/uploads/2021/05/locosaddams1-1-768x439.jpg 768w, https://diariodetoluca.com.mx/wp-content/uploads/2021/05/locosaddams1-1.jpg 1400w" sizes="(max-width: 752px) 100vw, 752px" /><figcaption>La Familia Addams volvió a aparecer en la gran pantalla durante el año 2019 con The Addams Family.</figcaption></figure></div>



<p>Merlina, que es probablemente el personaje más popular de entre los Addams, recordada por sus trenzas y su comportamiento travieso, es tan oscura como su madre y siempre llevaba a su muñeca sin cabeza “Maria Antonieta”.</p>



<p>Por ultimo pero no menos importante, hay que hacer mención de la Abuela Addams, quien es madre de Homero y el Tio Cosa, tratándose de una bruja con gusto por la preparación de extrañas pócimas y conjuros que terminan en desastres y un ser extraño que se comunica con balbuceos&nbsp; y se ve como un montón de cabello con gafas y un sombrero bombín.</p>



<p> Tampoco se puede olvidar a personajes como Dedos y Largo, siendo ambos personal de apoyo para la familia y actuando como ayudante y mayordomo de la familia respectivamente. </p>



<p>Dedos es, tal como su nombre indica una mano blanca que se comunica con el resto de personajes a través de lenguaje de señas mientras que Largo destaca por su altura (midiendo en todas las adaptaciones poco más de 2m) y su voz grave.</p>



<h2>Los hijos de Los Locos Addams &nbsp;¿Como se llamaban y cual era su rol?</h2>



<p>Tanto Merlina como Pericles tuvieron distintos comportamientos según la adaptación en la que se estuvieran presentando, siendo en la serie original un par de niños más bien inocentes (especialmente Pericles)&nbsp; y siendo Merlina un alivio a la rareza de sus padres, aunque teniendo sus propias características tales como el criar arañas o su juguete favorito que como ya se mencionó, carecía de cabeza.</p>



<p>Ya para 1991 se realizó una segunda adaptación de ambos personajes siendo Merlina quien adoptó una personalidad más oscura y con tendencias al sadismo y en la posterior secuela esto se volvió más marcado; se hace mención de que enterró un gato vivo o encenderle fuego a un campamento.</p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img loading="lazy" src="https://diariodetoluca.com.mx/wp-content/uploads/2021/05/CHRISTINA-RICCI-MORTICIA-ADAMS.jpg" alt="" class="wp-image-1523" width="586" height="330" srcset="https://diariodetoluca.com.mx/wp-content/uploads/2021/05/CHRISTINA-RICCI-MORTICIA-ADAMS.jpg 840w, https://diariodetoluca.com.mx/wp-content/uploads/2021/05/CHRISTINA-RICCI-MORTICIA-ADAMS-300x169.jpg 300w, https://diariodetoluca.com.mx/wp-content/uploads/2021/05/CHRISTINA-RICCI-MORTICIA-ADAMS-768x432.jpg 768w" sizes="(max-width: 586px) 100vw, 586px" /><figcaption>Christine Rucci a la derecha (Merlina Addams en la cinta de 1991) caracterizada como Ellie Harvie durante su interpretacion de Morticia en el mismo año. Actualmente Tim Burton prepara una serie en la que, se rumorea,  Christine podría participar como Morticia. </figcaption></figure></div>



<h2>¿Morticia Addams o Merlina de Los Locos Addams, quien era mas malvada?</h2>



<p>Morticia no muestra tendencias sociópatas como &nbsp;su hija, quien como ya se mencionó, tiene entre sus pasatiempos dañar animales y a otros niños, al menos en lo visto en adaptaciones más recientes, aunque si aprueba ese tipo de comportamientos como cuando ella y Homero dieron su consentimiento para que Merlina atara a Pericles y le torturara con un hierro al rojo vivo. Así es que podemos concluir este articulo destacando la maldad&nbsp; natural de Merlina por encima del resto de personajes.</p>
<!-- relpost-thumb-wrapper --><div class="relpost-thumb-wrapper"><!-- filter-class --><div class="relpost-thumb-container"><h3>Related posts:</h3><div style="clear: both"></div><div style="clear: both"></div><!-- relpost-block-container --><div class="relpost-block-container"><a class="relpost-block-single" href="https://diariodetoluca.com.mx/terremoto-del-85-un-mexico-antes-y-despues/" data-wpel-link="internal"><div class="relpost-custom-block-single" style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="1985_1"  style="background: transparent url(https://diariodetoluca.com.mx/wp-content/uploads/2021/01/1985_3-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 12px;  color: #333333;">Terremoto del 85: Un México antes  y después</div></div></a><a class="relpost-block-single" href="https://diariodetoluca.com.mx/como-divorciarse-en-linea-en-el-estado-de-mexico/" data-wpel-link="internal"><div class="relpost-custom-block-single" style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Como divorciarse en línea en el estado de México"  style="background: transparent url(https://diariodetoluca.com.mx/wp-content/uploads/2021/04/divorcio03-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 12px;  color: #333333;">Como divorciarse en línea en el estado de México</div></div></a><a class="relpost-block-single" href="https://diariodetoluca.com.mx/el-alfabeto-maya/" data-wpel-link="internal"><div class="relpost-custom-block-single" style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="El alfabeto Maya: como se expresaba esta gran cultura"  style="background: transparent url(https://diariodetoluca.com.mx/wp-content/uploads/2020/11/maya1-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 12px;  color: #333333;">El alfabeto Maya: como se expresaba esta gran cultura</div></div></a></div><!-- close relpost-block-container --><div style="clear: both"></div></div><!-- close filter class --></div><!-- close relpost-thumb-wrapper --><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><a href="https://diariodetoluca.com.mx/author/victor-s/" data-wpel-link="internal"><img src="https://diariodetoluca.com.mx/wp-content/uploads/2020/12/chrosloko.png" alt="" itemprop="image"></a></div><div class="saboxplugin-authorname"><a href="https://diariodetoluca.com.mx/author/victor-s/" class="vcard author" rel="author" itemprop="url" data-wpel-link="internal"><span class="fn" itemprop="name"></span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Victor es editor de Diario de Toluca desde Enero del 2020<br />
Amante de la pizza , el cafe  y las historias de terror</p>
</div></div><div class="clearfix"></div></div>
            
            <div class="tags"><a href="https://diariodetoluca.com.mx/tag/addams/" rel="tag" data-wpel-link="internal">addams</a><a href="https://diariodetoluca.com.mx/tag/familia-addams/" rel="tag" data-wpel-link="internal">familia addams</a><a href="https://diariodetoluca.com.mx/tag/hijos-de-los-locos-adams/" rel="tag" data-wpel-link="internal">hijos de los locos adams</a><a href="https://diariodetoluca.com.mx/tag/la-familia-addams/" rel="tag" data-wpel-link="internal">la familia addams</a><a href="https://diariodetoluca.com.mx/tag/locos/" rel="tag" data-wpel-link="internal">locos</a><a href="https://diariodetoluca.com.mx/tag/locos-adams/" rel="tag" data-wpel-link="internal">locos adams</a><a href="https://diariodetoluca.com.mx/tag/los-locos-addams/" rel="tag" data-wpel-link="internal">los locos addams</a><a href="https://diariodetoluca.com.mx/tag/los-locos-addams-personajes/" rel="tag" data-wpel-link="internal">los locos addams personajes</a><a href="https://diariodetoluca.com.mx/tag/merlina/" rel="tag" data-wpel-link="internal">merlina</a><a href="https://diariodetoluca.com.mx/tag/morticia-addams/" rel="tag" data-wpel-link="internal">morticia addams</a><a href="https://diariodetoluca.com.mx/tag/personajes-de-los-locos-addams/" rel="tag" data-wpel-link="internal">personajes de los locos addams</a></div>
            


            <div class="single-bottom-area">

              <div class='social-icons row align-items-center'><a target="_blank" href="http://www.facebook.com/sharer.php?u=https://diariodetoluca.com.mx/los-locos-addams/" data-wpel-link="external" rel="follow external"><div class='icon-social-facebook col'></div></a><a target="_blank" href="https://twitter.com/share?url=https://diariodetoluca.com.mx/los-locos-addams/" data-wpel-link="external" rel="follow external"><div class='icon-social-twitter col'></div></a><a target="_blank" href="https://plus.google.com/share?url=https://diariodetoluca.com.mx/los-locos-addams/" data-wpel-link="external" rel="follow external"><div class='icon-social-google col'></div></a><a target="_blank" href="https://pinterest.com/pin/create/button/?url=https://diariodetoluca.com.mx/los-locos-addams/&amp;media=https://diariodetoluca.com.mx/wp-content/uploads/2021/03/R73ce1e18e9165d2cbc74a53a3d7b9bb0.jpg&amp;description=Conoce los personajes de Los Locos Addams" data-wpel-link="external" rel="follow external"><div class='icon-social-pinterest col'></div></a></div>
            </div><!-- /.single-bottom-area -->

          </div><!-- /.entry-content -->

      </article>



<!--

BELOW POST

-->

      
      


      
<div class="allcomments">

  <div class="comments-container">

    
      


        <!-- The comment form -->
        <div class="title-tag-container">

          <div  class="title-tag comment-tag">Leave a comment</div>

        </div><!-- /.title-tag-container -->

        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/los-locos-addams/#respond" style="display:none;" data-wpel-link="internal">Cancelar la respuesta</a></small></h3><p class="must-log-in">Lo siento, debes estar <a href="https://diariodetoluca.com.mx/wp-login.php?redirect_to=https%3A%2F%2Fdiariodetoluca.com.mx%2Flos-locos-addams%2F" data-wpel-link="internal">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
	
    </div><!-- /.comments-container -->

</div><!-- /.allcomments -->
      


    </div><!-- /content -->

    <aside class="sidebar col-12 col-sm-6 col-md-6 col-lg-3 mx-auto align-items-center widget-area" id="secondary">

      
<section id="relatedpoststhumbnailswidget-5" class="widget relpoststh_widget"><h2 class="widget-title">Mas Leidos</h2><!-- relpost-thumb-wrapper --><div class="relpost-thumb-wrapper"><!-- filter-class --><div class="relpost-thumb-container"><div style="clear: both"></div><div style="clear: both"></div><!-- relpost-block-container --><div class="relpost-block-container"><a class="relpost-block-single" href="https://diariodetoluca.com.mx/quetzalcoatl-historia-serpiente-emplumada/" data-wpel-link="internal"><div class="relpost-custom-block-single" style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="quetzal1"  style="background: transparent url(https://diariodetoluca.com.mx/wp-content/uploads/2020/12/quetzal1-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 12px;  color: #333333;">Quetzalcóatl: La historia jamás contada de la serpiente emplumada</div></div></a><a class="relpost-block-single" href="https://diariodetoluca.com.mx/189-anos-de-los-portales-de-toluca-emblema-de-la-capital-mexiquense/" data-wpel-link="internal"><div class="relpost-custom-block-single" style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="189 años de los Portales de Toluca, Emblema de la Capital Mexiquense"  style="background: transparent url(https://diariodetoluca.com.mx/wp-content/uploads/2021/02/portales05-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 12px;  color: #333333;">189 años de los Portales de Toluca, Emblema de la Capital Mexiquense</div></div></a><a class="relpost-block-single" href="https://diariodetoluca.com.mx/recuperado-de-covid-19-presidente-de-mexico-regresa-a-actividades-publicas/" data-wpel-link="internal"><div class="relpost-custom-block-single" style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Recuperado de Covid ,Regresa a Actividades el Presidente de Mexico: Andres Manuel Lopez Obrador"  style="background: transparent url(https://diariodetoluca.com.mx/wp-content/uploads/2021/02/8feb2021-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 12px;  color: #333333;">Recuperado de Covid ,Regresa a Actividades el Presidente de Mexico: Andres Manuel Lopez Obrador</div></div></a></div><!-- close relpost-block-container --><div style="clear: both"></div></div><!-- close filter class --></div><!-- close relpost-thumb-wrapper --></section><section id="media_image-5" class="widget widget_media_image"><h2 class="widget-title">Publicidad</h2><a href="https://diariodetoluca.com.mx/escoger-correctamente-proveedor-hosting/" data-wpel-link="internal"><img width="300" height="250" src="https://diariodetoluca.com.mx/wp-content/uploads/2020/06/web-hosting-300x2505-1.gif" class="image wp-image-809  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Publicidad" /></a></section><section id="media_image-6" class="widget widget_media_image"><a href="https://coronavirus.gob.mx/" data-wpel-link="external" rel="follow external"><img width="600" height="1007" src="https://diariodetoluca.com.mx/wp-content/uploads/2020/06/distancia-social.jpg" class="image wp-image-810  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://diariodetoluca.com.mx/wp-content/uploads/2020/06/distancia-social.jpg 600w, https://diariodetoluca.com.mx/wp-content/uploads/2020/06/distancia-social-179x300.jpg 179w" sizes="(max-width: 600px) 100vw, 600px" /></a></section><section id="relatedpoststhumbnailswidget-3" class="widget relpoststh_widget"><h2 class="widget-title">Noticias Relacionadas</h2><!-- relpost-thumb-wrapper --><div class="relpost-thumb-wrapper"><!-- filter-class --><div class="relpost-thumb-container"><div style="clear: both"></div><div style="clear: both"></div><!-- relpost-block-container --><div class="relpost-block-container"><a class="relpost-block-single" href="https://diariodetoluca.com.mx/conoce-las-diferencias-entre-un-calentador-de-tabaco-y-un-cigarro-electronico/" data-wpel-link="internal"><div class="relpost-custom-block-single" style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Conoce las diferencias entre un calentador de tabaco y un cigarro electrónico"  style="background: transparent url(https://diariodetoluca.com.mx/wp-content/uploads/2020/11/IQOS.-Redes-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 12px;  color: #333333;">Conoce las diferencias entre un calentador de tabaco y un cigarro electrónico</div></div></a><a class="relpost-block-single" href="https://diariodetoluca.com.mx/como-veian-el-futuro-en-el-siglo-xx/" data-wpel-link="internal"><div class="relpost-custom-block-single" style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="¿Como veían el Futuro en el Siglo XX?"  style="background: transparent url(https://diariodetoluca.com.mx/wp-content/uploads/2020/06/future-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 12px;  color: #333333;">¿Como veían el Futuro en el Siglo XX?</div></div></a><a class="relpost-block-single" href="https://diariodetoluca.com.mx/clausura-de-la-semana-de-la-juventudes-2019-con-musica/" data-wpel-link="internal"><div class="relpost-custom-block-single" style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Clausura de la semana  de la juventudes 2019 con Musica"  style="background: transparent url(https://diariodetoluca.com.mx/wp-content/uploads/2019/11/decadentes-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 12px;  color: #333333;">Clausura de la semana  de la juventudes 2019 con Musica</div></div></a></div><!-- close relpost-block-container --><div style="clear: both"></div></div><!-- close filter class --></div><!-- close relpost-thumb-wrapper --></section>
    </aside>

  </div><!-- /.row -->

</div><!-- /.container -->

        

  
<footer class="footer">

  <div class="container">

    <div class="social-icons">

      
      
      
      
      
      
    </div><!-- /.social-icons -->

    <p class="additional-text"></p>

    <nav class="main-navigation">

      
    </nav><!-- #site-navigation -->

    <p class="copyright">Copyright &copy;2021  Diario de Toluca</p>

          <p class="credit"># <a href="#">1</a></p>
    
  </div><!-- /.container -->

</footer>



<a href="#0" class="buttontop-top"><i class="fa fa-arrow-up"></i></a>



</div><!-- #page -->

<style type="text/css">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</style><script type='text/javascript' src='https://diariodetoluca.com.mx/wp-content/plugins/accesspress-instagram-feed/js/lightbox.js?ver=2.8.1' id='lightbox-js-js'></script>
<script type='text/javascript' src='https://diariodetoluca.com.mx/wp-content/plugins/accesspress-instagram-feed/js/isotope.pkgd.min.js?ver=3.0.6' id='apif-isotope-pkgd-min-js-js'></script>
<script type='text/javascript' src='https://diariodetoluca.com.mx/wp-content/plugins/accesspress-instagram-feed/js/modernizr.custom.26633.js?ver=4.0.3' id='apif-modernizr-custom-js'></script>
<script type='text/javascript' src='https://diariodetoluca.com.mx/wp-content/plugins/accesspress-instagram-feed/js/jquery.gridrotator.js?ver=4.0.3' id='apif-gridrotator-js'></script>
<script type='text/javascript' src='https://diariodetoluca.com.mx/wp-content/plugins/accesspress-instagram-feed/js/frontend.js?ver=4.0.3' id='apif-frontend-js-js'></script>
<script type='text/javascript' id='stickThis-js-extra'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":"","topspace":"0","minscreenwidth":"0","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodetoluca.com.mx/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js?ver=2.1.1' id='stickThis-js'></script>
<script type='text/javascript' src='https://diariodetoluca.com.mx/wp-content/plugins/worth-the-read/js/wtr.js?ver=5.7.2' id='wtr-js-js'></script>
<script type='text/javascript' src='https://diariodetoluca.com.mx/wp-content/themes/neori/js/general-scripts.js?ver=1.0.0' id='neori-general-scripts-js'></script>
<script type='text/javascript' src='https://diariodetoluca.com.mx/wp-content/themes/neori/js/popper.min.js?ver=1.12.3' id='popper-js-js'></script>
<script type='text/javascript' src='https://diariodetoluca.com.mx/wp-content/themes/neori/js/bootstrap.min.js?ver=4.0.0' id='bootstrap-js-js'></script>
<script type='text/javascript' src='https://diariodetoluca.com.mx/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://diariodetoluca.com.mx/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>

</body>

</html><!-- WP Fastest Cache file was created in 0.20142006874084 seconds, on 19-05-21 18:12:24 --><!-- via php -->