<!DOCTYPE html>

<html lang="es">

<head>

  <meta charset="UTF-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="theme-color" content="#29272a" />
  <meta name="msapplication-navbutton-color" content="#29272a" />
  <meta name="apple-mobile-web-app-status-bar-style" content="#29272a" />
  <meta name="description" content="Diario de Toluca , Noticias Desde el Estado de Mexico para el Mundo ">

  <link rel="profile" href="https://gmpg.org/xfn/11">
  <link rel="pingback" href="https://diariodetoluca.com.mx/xmlrpc.php" />

  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Reportan incidencia delictiva a la baja en informe mensual de seguridad; resultados se deben a atención al pueblo y rectitud en servicio público: presidente - Diario de Toluca</title>
	<link rel="canonical" href="https://diariodetoluca.com.mx/reportan-incidencia-delictiva-a-la-baja-en-informe-mensual-de-seguridad-resultados-se-deben-a-atencion-al-pueblo-y-rectitud-en-servicio-publico-presidente/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Reportan incidencia delictiva a la baja en informe mensual de seguridad; resultados se deben a atención al pueblo y rectitud en servicio público: presidente - Diario de Toluca" />
	<meta property="og:description" content="Tiempo de lectura: 4 minutos “Son muy buenos los resultados, vamos avanzando”, afirmó el presidente Andrés Manuel López Obrador en la presentación del&nbsp;informe mensual de seguridad pública. El jefe del Ejecutivo sostuvo que la baja de la incidencia delictiva a nivel nacional se debe principalmente a que el Gobierno de la Cuarta Transformación atiende las causas de la violencia y ..." />
	<meta property="og:url" content="https://diariodetoluca.com.mx/reportan-incidencia-delictiva-a-la-baja-en-informe-mensual-de-seguridad-resultados-se-deben-a-atencion-al-pueblo-y-rectitud-en-servicio-publico-presidente/" />
	<meta property="og:site_name" content="Diario de Toluca" />
	<meta property="article:published_time" content="2022-02-22T05:20:24+00:00" />
	<meta property="article:modified_time" content="2022-02-22T05:20:34+00:00" />
	<meta property="og:image" content="https://diariodetoluca.com.mx/wp-content/uploads/2022/02/21-02-2022-Conferencia-de-prensa-matutina-Palacio-Nacional-FOTO-04.jpg" />
	<meta property="og:image:width" content="1500" />
	<meta property="og:image:height" content="1000" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Victor S" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="5 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://diariodetoluca.com.mx/#website","url":"https://diariodetoluca.com.mx/","name":"Diario de Toluca","description":"Diario de Toluca , Noticias Desde el Estado de Mexico para el Mundo ","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://diariodetoluca.com.mx/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://diariodetoluca.com.mx/reportan-incidencia-delictiva-a-la-baja-en-informe-mensual-de-seguridad-resultados-se-deben-a-atencion-al-pueblo-y-rectitud-en-servicio-publico-presidente/#primaryimage","inLanguage":"es","url":"https://diariodetoluca.com.mx/wp-content/uploads/2022/02/21-02-2022-Conferencia-de-prensa-matutina-Palacio-Nacional-FOTO-04.jpg","contentUrl":"https://diariodetoluca.com.mx/wp-content/uploads/2022/02/21-02-2022-Conferencia-de-prensa-matutina-Palacio-Nacional-FOTO-04.jpg","width":1500,"height":1000,"caption":"incidencia1"},{"@type":"WebPage","@id":"https://diariodetoluca.com.mx/reportan-incidencia-delictiva-a-la-baja-en-informe-mensual-de-seguridad-resultados-se-deben-a-atencion-al-pueblo-y-rectitud-en-servicio-publico-presidente/#webpage","url":"https://diariodetoluca.com.mx/reportan-incidencia-delictiva-a-la-baja-en-informe-mensual-de-seguridad-resultados-se-deben-a-atencion-al-pueblo-y-rectitud-en-servicio-publico-presidente/","name":"Reportan incidencia delictiva a la baja en informe mensual de seguridad; resultados se deben a atenci\u00f3n al pueblo y rectitud en servicio p\u00fablico: presidente - Diario de Toluca","isPartOf":{"@id":"https://diariodetoluca.com.mx/#website"},"primaryImageOfPage":{"@id":"https://diariodetoluca.com.mx/reportan-incidencia-delictiva-a-la-baja-en-informe-mensual-de-seguridad-resultados-se-deben-a-atencion-al-pueblo-y-rectitud-en-servicio-publico-presidente/#primaryimage"},"datePublished":"2022-02-22T05:20:24+00:00","dateModified":"2022-02-22T05:20:34+00:00","author":{"@id":"https://diariodetoluca.com.mx/#/schema/person/64d96c27b9c1473fe3204d8383da3224"},"breadcrumb":{"@id":"https://diariodetoluca.com.mx/reportan-incidencia-delictiva-a-la-baja-en-informe-mensual-de-seguridad-resultados-se-deben-a-atencion-al-pueblo-y-rectitud-en-servicio-publico-presidente/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://diariodetoluca.com.mx/reportan-incidencia-delictiva-a-la-baja-en-informe-mensual-de-seguridad-resultados-se-deben-a-atencion-al-pueblo-y-rectitud-en-servicio-publico-presidente/"]}]},{"@type":"BreadcrumbList","@id":"https://diariodetoluca.com.mx/reportan-incidencia-delictiva-a-la-baja-en-informe-mensual-de-seguridad-resultados-se-deben-a-atencion-al-pueblo-y-rectitud-en-servicio-publico-presidente/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://diariodetoluca.com.mx/"},{"@type":"ListItem","position":2,"name":"Reportan incidencia delictiva a la baja en informe mensual de seguridad; resultados se deben a atenci\u00f3n al pueblo y rectitud en servicio p\u00fablico: presidente"}]},{"@type":"Person","@id":"https://diariodetoluca.com.mx/#/schema/person/64d96c27b9c1473fe3204d8383da3224","name":"Victor S","image":{"@type":"ImageObject","@id":"https://diariodetoluca.com.mx/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/427697e65d15a7ca278baa3ee2035839?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/427697e65d15a7ca278baa3ee2035839?s=96&d=mm&r=g","caption":"Victor S"},"description":"Victor es editor de Diario de Toluca desde Enero del 2020 Amante de la pizza , el cafe\u00a0 y las historias de terror","url":"https://diariodetoluca.com.mx/author/victor-s/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" Diario de Toluca &raquo; Feed" href="https://diariodetoluca.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title=" Diario de Toluca &raquo; Feed de los comentarios" href="https://diariodetoluca.com.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariodetoluca.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://diariodetoluca.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://diariodetoluca.com.mx/wp-content/plugins/accesspress-instagram-feed/css/lightbox.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css'  href='https://diariodetoluca.com.mx/wp-content/plugins/accesspress-instagram-feed/css/owl.theme.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://diariodetoluca.com.mx/wp-content/plugins/accesspress-instagram-feed/css/owl.carousel.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='apif-frontend-css-css'  href='https://diariodetoluca.com.mx/wp-content/plugins/accesspress-instagram-feed/css/frontend.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='apif-font-awesome-css'  href='https://diariodetoluca.com.mx/wp-content/plugins/accesspress-instagram-feed/css/font-awesome.min.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='apif-gridrotator-css'  href='https://diariodetoluca.com.mx/wp-content/plugins/accesspress-instagram-feed/css/gridrotator.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-bxslider-css'  href='https://diariodetoluca.com.mx/wp-content/plugins/accesspress-twitter-feed/css/jquery.bxslider.css?ver=1.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-front-css-css'  href='https://diariodetoluca.com.mx/wp-content/plugins/accesspress-twitter-feed/css/frontend.css?ver=1.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-font-css-css'  href='https://diariodetoluca.com.mx/wp-content/plugins/accesspress-twitter-feed/css/fonts.css?ver=1.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='social_share_with_floating_bar-frontend-css'  href='https://diariodetoluca.com.mx/wp-content/plugins/social-share-with-floating-bar/assets/css/frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wtr-css-css'  href='https://diariodetoluca.com.mx/wp-content/plugins/worth-the-read/css/wtr.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='neori-style-css'  href='https://diariodetoluca.com.mx/wp-content/themes/neori/style.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://diariodetoluca.com.mx/wp-content/themes/neori/css/bootstrap.min.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='neori-modified-bootstrap-css-css'  href='https://diariodetoluca.com.mx/wp-content/themes/neori/css/modified-bootstrap.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://diariodetoluca.com.mx/wp-content/themes/neori/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='simple-line-icons-css'  href='https://diariodetoluca.com.mx/wp-content/themes/neori/css/simple-line-icons.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='neori-fonts-css'  href='//fonts.googleapis.com/css?family=Heebo%3A300%2C400%2C500%2C700%7CAssistant%3A500%2C600%2C700%7CPT+Serif%3A400%2C700%7C%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='rpt_front_style-css'  href='https://diariodetoluca.com.mx/wp-content/plugins/related-posts-thumbnails/assets/css/front.css?ver=1.9.0' type='text/css' media='all' />
<script type='text/javascript' src='https://diariodetoluca.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://diariodetoluca.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://diariodetoluca.com.mx/wp-content/plugins/accesspress-instagram-feed/js/owl.carousel.js?ver=5.8.3' id='owl-carousel-js-js'></script>
<script type='text/javascript' src='https://diariodetoluca.com.mx/wp-content/plugins/accesspress-twitter-feed/js/jquery.bxslider.min.js?ver=1.6.7' id='aptf-bxslider-js'></script>
<script type='text/javascript' src='https://diariodetoluca.com.mx/wp-content/plugins/accesspress-twitter-feed/js/frontend.js?ver=1.6.7' id='aptf-front-js-js'></script>
<script type='text/javascript' src='https://diariodetoluca.com.mx/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js?ver=2.1.1' id='stickyAnythingLib-js'></script>
<link rel="https://api.w.org/" href="https://diariodetoluca.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://diariodetoluca.com.mx/wp-json/wp/v2/posts/2031" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariodetoluca.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariodetoluca.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://diariodetoluca.com.mx/?p=2031' />
<link rel="alternate" type="application/json+oembed" href="https://diariodetoluca.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodetoluca.com.mx%2Freportan-incidencia-delictiva-a-la-baja-en-informe-mensual-de-seguridad-resultados-se-deben-a-atencion-al-pueblo-y-rectitud-en-servicio-publico-presidente%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariodetoluca.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodetoluca.com.mx%2Freportan-incidencia-delictiva-a-la-baja-en-informe-mensual-de-seguridad-resultados-se-deben-a-atencion-al-pueblo-y-rectitud-en-servicio-publico-presidente%2F&#038;format=xml" />
<style type="text/css">
.wtr-time-wrap{ 
	/* wraps the entire label */
	margin: 0 10px;

}
.wtr-time-number{ 
	/* applies only to the number */
	
}</style><style>/* CSS added by WP Meta and Date Remover*/.entry-meta {display:none !important;}
	.home .entry-meta { display: none; }
	.entry-footer {display:none !important;}
	.home .entry-footer { display: none; }</style>			<style>
			#related_posts_thumbnails li{
				border-right: 1px solid #dddddd;
				background-color: #ffffff			}
			#related_posts_thumbnails li:hover{
				background-color: #eeeeee;
			}
			.relpost_content{
				font-size:	12px;
				color: 		#333333;
			}
			.relpost-block-single{
				background-color: #ffffff;
				border-right: 1px solid  #dddddd;
				border-left: 1px solid  #dddddd;
				margin-right: -1px;
			}
			.relpost-block-single:hover{
				background-color: #eeeeee;
			}
		</style>

	<style type="text/css">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</style><link rel="icon" href="https://diariodetoluca.com.mx/wp-content/uploads/2021/11/cropped-diariodetolucaicon02-32x32.png" sizes="32x32" />
<link rel="icon" href="https://diariodetoluca.com.mx/wp-content/uploads/2021/11/cropped-diariodetolucaicon02-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diariodetoluca.com.mx/wp-content/uploads/2021/11/cropped-diariodetolucaicon02-180x180.png" />
<meta name="msapplication-TileImage" content="https://diariodetoluca.com.mx/wp-content/uploads/2021/11/cropped-diariodetolucaicon02-270x270.png" />
<style type="text/css" title="dynamic-css" class="options-output">.wtr-time-wrap{color:#CCCCCC;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .wtr-time-wrap{opacity: 0;}.ie.wf-loading .wtr-time-wrap{visibility: hidden;}</style>
</head>



<body data-rsssl=1 class="post-template-default single single-post postid-2031 single-format-standard">

<div id="page" class="site">



<!-- Sticky Header START -->

  <div class="sticky-header align-items-center">

    <div class="container">

      <div class="sticky-logo">

        
          <a href="https://diariodetoluca.com.mx" data-wpel-link="internal"><img src="https://diariodetoluca.com.mx/wp-content/uploads/2021/07/tolucapeque.png"></a>

        
      </div><!-- /.sticky-logo -->

      <nav class="main-navigation sticky">

        <div class="menu-01-container"><ul id="menu-01" class="menu"><li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4"><a href="https://diariodetoluca.com.mx" data-wpel-link="internal">Inicio</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-126"><a href="https://diariodetoluca.com.mx/category/noticias/" data-wpel-link="internal">Noticias</a></li>
<li id="menu-item-1431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1431"><a href="https://diariodetoluca.com.mx/category/toluca-noticias/" data-wpel-link="internal">Toluca</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://diariodetoluca.com.mx/category/deportes/" data-wpel-link="internal">Deportes</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://diariodetoluca.com.mx/category/espectaculos/" data-wpel-link="internal">Entretenimiento</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://diariodetoluca.com.mx/category/tecnologia/" data-wpel-link="internal">Tecnologia</a></li>
<li id="menu-item-722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-722"><a href="https://diariodetoluca.com.mx/category/emprendedores/" data-wpel-link="internal">Emprendedores</a></li>
<li id="menu-item-721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-721"><a href="https://diariodetoluca.com.mx/category/educacion/" data-wpel-link="internal">Educacion</a></li>
</ul></div>
      </nav><!-- /.main-navigation sticky -->

       
    
        <div class="header-share-post-single">

          <img width="150" height="150" src="https://diariodetoluca.com.mx/wp-content/uploads/2022/02/21-02-2022-Conferencia-de-prensa-matutina-Palacio-Nacional-FOTO-04-150x150.jpg" class="thumbnail-header wp-post-image" alt="incidencia1" loading="lazy" />
          <span>Share this article on:</span>

          <div class='social-icons row align-items-center'><a target="_blank" href="http://www.facebook.com/sharer.php?u=https://diariodetoluca.com.mx/reportan-incidencia-delictiva-a-la-baja-en-informe-mensual-de-seguridad-resultados-se-deben-a-atencion-al-pueblo-y-rectitud-en-servicio-publico-presidente/" data-wpel-link="external" rel="external sponsored"><div class='icon-social-facebook col'></div></a><a target="_blank" href="https://twitter.com/share?url=https://diariodetoluca.com.mx/reportan-incidencia-delictiva-a-la-baja-en-informe-mensual-de-seguridad-resultados-se-deben-a-atencion-al-pueblo-y-rectitud-en-servicio-publico-presidente/" data-wpel-link="external" rel="external sponsored"><div class='icon-social-twitter col'></div></a><a target="_blank" href="https://plus.google.com/share?url=https://diariodetoluca.com.mx/reportan-incidencia-delictiva-a-la-baja-en-informe-mensual-de-seguridad-resultados-se-deben-a-atencion-al-pueblo-y-rectitud-en-servicio-publico-presidente/" data-wpel-link="external" rel="external sponsored"><div class='icon-social-google col'></div></a><a target="_blank" href="https://pinterest.com/pin/create/button/?url=https://diariodetoluca.com.mx/reportan-incidencia-delictiva-a-la-baja-en-informe-mensual-de-seguridad-resultados-se-deben-a-atencion-al-pueblo-y-rectitud-en-servicio-publico-presidente/&amp;media=https://diariodetoluca.com.mx/wp-content/uploads/2022/02/21-02-2022-Conferencia-de-prensa-matutina-Palacio-Nacional-FOTO-04.jpg&amp;description=Reportan incidencia delictiva a la baja en informe mensual de seguridad; resultados se deben a atención al pueblo y rectitud en servicio público: presidente" data-wpel-link="external" rel="external sponsored"><div class='icon-social-pinterest col'></div></a></div>    
        </div><!-- /.header-share-post-single-->

      
    </div><!-- /.container-->

  </div><!-- /.sticky-header -->

<!-- Sticky Header END -->

<!-- Header Type Selection START -->


  <!-- Centered Header START -->

  <div class="container">

    <header class="centered">

<!-- Logo -->

      
        <div class="header-upper" style="height: 120px;">

          <div class="logo" style="background-image: url('https://diariodetoluca.com.mx/wp-content/uploads/2021/07/tolucamedss.png'); width: 275px; height: 120px;"><a href="https://diariodetoluca.com.mx" data-wpel-link="internal"><h1> Diario de Toluca</h1></a></div>

      
        </div><!-- /.header-upper -->

<!-- Description -->

      
<!-- Navigation -->

      <div class="header-lower">

        <nav class="main-navigation">

          <div class="menu-01-container"><ul id="menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4"><a href="https://diariodetoluca.com.mx" data-wpel-link="internal">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-126"><a href="https://diariodetoluca.com.mx/category/noticias/" data-wpel-link="internal">Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1431"><a href="https://diariodetoluca.com.mx/category/toluca-noticias/" data-wpel-link="internal">Toluca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://diariodetoluca.com.mx/category/deportes/" data-wpel-link="internal">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://diariodetoluca.com.mx/category/espectaculos/" data-wpel-link="internal">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://diariodetoluca.com.mx/category/tecnologia/" data-wpel-link="internal">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-722"><a href="https://diariodetoluca.com.mx/category/emprendedores/" data-wpel-link="internal">Emprendedores</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-721"><a href="https://diariodetoluca.com.mx/category/educacion/" data-wpel-link="internal">Educacion</a></li>
</ul></div>
        </nav><!-- /.main-navigation -->

        
        <form id="navbarsearchform" class="navbarsearchform" role="search" action="https://diariodetoluca.com.mx/" method="get">

          <input type="search" name="s" value=" ">

        </form>

        <div class="offcanvas-navigation">
                    
          <i class="fa fa-close offcanvas-close"></i>
                    
          <div class="social-icons">

            
            
            
            
            
            
            
            <form id="navbarsearchform-offcanvas" class="navbarsearchform" role="search" action="https://diariodetoluca.com.mx/" method="get">

              <input type="search" name="s" value=" ">

            </form>
              
          </div><!-- /.social-icons -->

          <div class="menu-01-container"><ul id="menu-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4"><a href="https://diariodetoluca.com.mx" data-wpel-link="internal">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-126"><a href="https://diariodetoluca.com.mx/category/noticias/" data-wpel-link="internal">Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1431"><a href="https://diariodetoluca.com.mx/category/toluca-noticias/" data-wpel-link="internal">Toluca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://diariodetoluca.com.mx/category/deportes/" data-wpel-link="internal">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://diariodetoluca.com.mx/category/espectaculos/" data-wpel-link="internal">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://diariodetoluca.com.mx/category/tecnologia/" data-wpel-link="internal">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-722"><a href="https://diariodetoluca.com.mx/category/emprendedores/" data-wpel-link="internal">Emprendedores</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-721"><a href="https://diariodetoluca.com.mx/category/educacion/" data-wpel-link="internal">Educacion</a></li>
</ul></div>
        </div> <!-- /.offcanvas-navigation -->

      </div><!-- /.header-lower -->

    </header>

  </div><!-- /.container -->

<!-- Centered Header END -->


<!-- Header Type Selection END -->

<div class="offcanvas-menu-button"><i class="fa fa-bars"></i></div>
  
    
      <!--

THUMBNAIL & TITLE

-->



  <div class="single-thumbnail" style="background-image: url('https://diariodetoluca.com.mx/wp-content/uploads/2022/02/21-02-2022-Conferencia-de-prensa-matutina-Palacio-Nacional-FOTO-04.jpg')">


    <div class="container">

      <div class="single-thumbnail-inside row align-items-end">

        <div class="single-title-zone ws-sr col">

          <span class="category"><a href="https://diariodetoluca.com.mx/category/mexico/" title="Mexico" data-wpel-link="internal">Mexico</a> <a href="https://diariodetoluca.com.mx/category/noticias/" title="Noticias" data-wpel-link="internal">Noticias</a> </span>

          <h1>Reportan incidencia delictiva a la baja en informe mensual de seguridad; resultados se deben a atención al pueblo y rectitud en servicio público: presidente</h1>
          
            <span class="date"></span>

            <span class="min-read"><span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix"></span> <span class="rt-time"> 4</span> <span class="rt-label rt-postfix"></span></span>min read</span> 

          
        </div><!-- /.single-title-zone -->

      </div><!-- /.single-thumbnail-inside -->

    </div><!-- /.container -->

  </div><!-- /.single-thumbnail -->



<!--

THE POST CONTENT

-->

<div class="container">

  <div class="row sr">

    <div class="content col-lg-9 mx-auto align-items-center">

      <div class="single-top-area clearfix">

        <div class="author">

          <img alt='' src='https://diariodetoluca.com.mx/wp-content/uploads/2020/12/chrosloko.png' srcset='https://diariodetoluca.com.mx/wp-content/uploads/2020/12/chrosloko.png 2x' class='useravatar avatar-57 photo sab-custom-avatar' height='57' width='57' />
          <div class="author-info">

            <p>author:</p>

            <a href="https://diariodetoluca.com.mx/author/victor-s/" title="Entradas de " rel="author" data-wpel-link="internal"></a>
          </div><!-- /.author-info -->

        </div><!-- /.author-->

        <div class='social-icons row align-items-center'><a target="_blank" href="http://www.facebook.com/sharer.php?u=https://diariodetoluca.com.mx/reportan-incidencia-delictiva-a-la-baja-en-informe-mensual-de-seguridad-resultados-se-deben-a-atencion-al-pueblo-y-rectitud-en-servicio-publico-presidente/" data-wpel-link="external" rel="external sponsored"><div class='icon-social-facebook col'></div></a><a target="_blank" href="https://twitter.com/share?url=https://diariodetoluca.com.mx/reportan-incidencia-delictiva-a-la-baja-en-informe-mensual-de-seguridad-resultados-se-deben-a-atencion-al-pueblo-y-rectitud-en-servicio-publico-presidente/" data-wpel-link="external" rel="external sponsored"><div class='icon-social-twitter col'></div></a><a target="_blank" href="https://plus.google.com/share?url=https://diariodetoluca.com.mx/reportan-incidencia-delictiva-a-la-baja-en-informe-mensual-de-seguridad-resultados-se-deben-a-atencion-al-pueblo-y-rectitud-en-servicio-publico-presidente/" data-wpel-link="external" rel="external sponsored"><div class='icon-social-google col'></div></a><a target="_blank" href="https://pinterest.com/pin/create/button/?url=https://diariodetoluca.com.mx/reportan-incidencia-delictiva-a-la-baja-en-informe-mensual-de-seguridad-resultados-se-deben-a-atencion-al-pueblo-y-rectitud-en-servicio-publico-presidente/&amp;media=https://diariodetoluca.com.mx/wp-content/uploads/2022/02/21-02-2022-Conferencia-de-prensa-matutina-Palacio-Nacional-FOTO-04.jpg&amp;description=Reportan incidencia delictiva a la baja en informe mensual de seguridad; resultados se deben a atención al pueblo y rectitud en servicio público: presidente" data-wpel-link="external" rel="external sponsored"><div class='icon-social-pinterest col'></div></a></div>
      </div><!-- /.single-top-area -->

      <article id="post-2031" class="post-2031 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico category-noticias tag-amlo tag-andres-manuel-lopez-obrador-2 tag-cuarta-transformacion tag-informe-mensual-de-seguridad-publica tag-presidente">

        <div class="entry-content">

          <h2 class="sr-only">Reportan incidencia delictiva a la baja en informe mensual de seguridad; resultados se deben a atención al pueblo y rectitud en servicio público: presidente</h2>

          <span class="rt-reading-time" style="display: block;"><span class="rt-label rt-prefix">Tiempo de lectura:</span> <span class="rt-time">4</span> <span class="rt-label rt-postfix">minutos</span></span>
<p>“Son muy buenos los resultados, vamos avanzando”, afirmó el presidente Andrés Manuel López Obrador en la presentación del&nbsp;<strong>informe mensual de seguridad pública</strong>.</p>



<p>El jefe del Ejecutivo sostuvo que la baja de la incidencia delictiva a nivel nacional se debe principalmente a que el Gobierno de la Cuarta Transformación atiende las causas de la violencia y la inseguridad.</p>



<p>Además, indicó el mandatario, no hay asociación entre autoridades y delincuentes, como ocurría en los sexenios anteriores.</p>



<p>“Si no tuviésemos autoridad moral, no podríamos avanzar, no podríamos hacer ninguna denuncia a la mafia del poder ni a la delincuencia organizada. (…) Hemos podido avanzar por no permitir la impunidad”, enfatizó.</p>



<p>En conferencia de prensa matutina sostuvo que se continuará con la misma estrategia en materia de seguridad porque ha derivado en la reducción gradual de los delitos, particularmente el de homicidio doloso, ilícito que disminuyó 3.6 por ciento de 2020 a 2021.</p>



<p>“Era el que más nos preocupaba porque secuestro va a la baja, robo de vehículos. (…) Se ha logrado una disminución de delitos en la Ciudad de México como no se veía en 20 años desde que se está gobernando del movimiento democrático; ahora es cuando hay los mejores resultados en la Ciudad de México”, acotó.</p>



<p>Seis de 32 estados de la República concentran el 50 por ciento de los delitos, los cuales están focalizados en 50 municipios, refirió el mandatario.</p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img loading="lazy" src="https://diariodetoluca.com.mx/wp-content/uploads/2022/02/21-02-2022-Conferencia-de-prensa-matutina-Palacio-Nacional-FOTO-03-1024x711.jpg" alt="incidencia2" class="wp-image-2033" width="623" height="432" srcset="https://diariodetoluca.com.mx/wp-content/uploads/2022/02/21-02-2022-Conferencia-de-prensa-matutina-Palacio-Nacional-FOTO-03-1024x711.jpg 1024w, https://diariodetoluca.com.mx/wp-content/uploads/2022/02/21-02-2022-Conferencia-de-prensa-matutina-Palacio-Nacional-FOTO-03-300x208.jpg 300w, https://diariodetoluca.com.mx/wp-content/uploads/2022/02/21-02-2022-Conferencia-de-prensa-matutina-Palacio-Nacional-FOTO-03-768x533.jpg 768w, https://diariodetoluca.com.mx/wp-content/uploads/2022/02/21-02-2022-Conferencia-de-prensa-matutina-Palacio-Nacional-FOTO-03.jpg 1440w" sizes="(max-width: 623px) 100vw, 623px" /><figcaption>Rosa Icela Rodríguez, secretaria de Seguridad y Protección Ciudadana.</figcaption></figure></div>



<p>La secretaria de&nbsp;<strong>Seguridad y Protección Ciudadana</strong>, Rosa Icela Rodríguez Velázquez, destacó los “buenos resultados de la labor coordinada en la que participan todas las instituciones de seguridad y justicia de México cumpliendo el compromiso presidencial de cero impunidad y cero corrupción”.</p>



<p>De acuerdo con datos del&nbsp;<strong>Secretariado Ejecutivo del Sistema Nacional de Seguridad Pública</strong>, al mes de enero de 2022 se registran a la baja:</p>



<ul><li>Delitos del fuero federal (41.37 por ciento menos). Es el enero más bajo en este tipo de delitos al menos desde hace siete años. En comparación con el mismo periodo de 2021, la mayoría de los delitos presenta descenso en la incidencia.</li><li>Delitos contra la salud (36.6 por ciento menos).</li><li>Delitos fiscales (27.6 por ciento menos).</li><li>Delitos financieros (10.6 por ciento menos).</li><li>Delitos relacionados con armas de fuego y explosivos (1.7 por ciento menos).</li><li>Homicidios dolosos (14.4 por ciento menos). En los últimos nueve meses hay una tendencia sostenida de reducción. Este enero fue el más bajo en la incidencia en los últimos cinco años. En comparación con enero de 2020 la disminución es de 19 por ciento. El promedio diario pasó de 93 en 2019 a 79 en 2022.</li><li>Robo total (28 por ciento en comparación con enero de 2019).</li><li>Robo de vehículo (39 por ciento respecto a enero de 2019).</li></ul>



<p>Delitos del fuero común, como:</p>



<ul><li>Robo de ganado (20.3 por ciento).</li><li>Robo a casa habitación (2.8 por ciento).</li><li>Robo a transportista (2 por ciento).</li><li>Robo en transporte público individual (1.4 por ciento).</li><li>Feminicidios (32 por ciento). Acumula cinco meses de tendencia de descenso.</li><li>Violencia familiar (27 por ciento).</li><li>Extorsión (15.6 por ciento) Acumula cinco meses de tendencia de descenso.</li><li>Secuestro (66.5 por ciento). En relación con enero de 2019 pasó de 185 a 65 víctimas a enero de 2022. Por este delito suman 4 mil 145 detenidos, 455 bandas desarticuladas y mil 788 víctimas liberadas en el periodo del 16 de julio de 2019 al 1 de febrero de 2022.</li></ul>



<p>La secretaria de Seguridad expuso que ha bajado 94% el robo de combustibles; de 72 mil barriles que se robaban por día a principios de diciembre de 2018, se registran 4.4 mil barriles a la fecha, lo que equivale a un ahorro diario de 165.3 millones de pesos.</p>



<p>En cuanto a la prevención de toma de casetas reportó que el&nbsp;<strong>Plan Caseta Segura</strong>&nbsp;ha evitado la pérdida de mil 802 millones de pesos durante 2022 y de 2020 a febrero de este año, de 25 mil 511 millones de pesos.</p>



<p>Como parte de las labores de inteligencia para hacer frente a la delincuencia, en esta administración suman 36 mil 854 cuentas bloqueadas con 13 mil 456 millones de pesos vinculados a operaciones ilícitas.</p>



<p>Actualmente la&nbsp;<strong>Guardia Nacional</strong>, informó el comandante de la corporación, Luis Rodríguez Bucio, se conforma por 113 mil 833 elementos desplegados en 266 coordinaciones regionales, de los cuales 104 mil 839 son fuerza operativa; el 88 por ciento están desplegados y el 12 por ciento participa en actividades de apoyo a las operaciones.</p>



<p>Hasta este día el presidente ha inaugurado 36 instalaciones de esta corporación de 229 construidas. Hay 19 en ejecución y 294 proyectadas. Se instalarán 100 compañías en instalaciones del Ejército, lo que hace un total de 594 instalaciones.</p>



<p>El secretario de&nbsp;<strong>Marina</strong>, José Rafael Ojeda Durán, reportó que hay 53 mil 443 efectivos de la dependencia a su cargo apoyando las labores de seguridad en el país; de estos, 34 mil 507 son operativos.</p>



<p>De la&nbsp;<strong>Secretaría de la Defensa Nacional</strong>&nbsp;dirigida por el general Luis Cresencio Sandoval González, hay 163 mil 537 efectivos reales y 100 mil 519 constituyen el personal operativo.</p>



<p>El subsecretario de Seguridad, Ricardo Mejía Berdeja, dio a conocer detenciones a integrantes de células criminales por delitos de homicidio, feminicidio, secuestro, prostitución y agresión a periodistas, mismas que se llevan a cabo con el objetivo de garantizar justicia.</p>



<p>Fuente: presidente.gob.mx</p>



<p><audio src="https://presidente.gob.mx/wp-content/uploads/2022/02/2022-02-21_matutina.mp3"></p>
<!-- relpost-thumb-wrapper --><div class="relpost-thumb-wrapper"><!-- filter-class --><div class="relpost-thumb-container"><h3>Related posts:</h3><div style="clear: both"></div><div style="clear: both"></div><!-- relpost-block-container --><div class="relpost-block-container"><a class="relpost-block-single" href="https://diariodetoluca.com.mx/en-mes-y-medio-todos-los-adultos-mayores-estaran-vacunados-contra-covid-19-presidente/" data-wpel-link="internal"><div class="relpost-custom-block-single" style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="En mes y medio, todos los adultos mayores estarán vacunados contra COVID-19: presidente"  style="background: transparent url(https://diariodetoluca.com.mx/wp-content/uploads/2021/03/15MAR21-Presidente-AMLO-reunion-salud-03-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 12px;  color: #333333;">En mes y medio, todos los adultos mayores estarán vacunados contra COVID-19: presidente</div></div></a><a class="relpost-block-single" href="https://diariodetoluca.com.mx/en-la-lucha-contra-el-cancer-infantil-el-trabajo-conjunto-ha-sido-parte-fundamental/" data-wpel-link="internal"><div class="relpost-custom-block-single" style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="cancerinfantil1"  style="background: transparent url(https://diariodetoluca.com.mx/wp-content/uploads/2022/02/fondo-plano-dia-mundial-contra-cancer_23-2149265884-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 12px;  color: #333333;">En la lucha contra el cáncer infantil, el trabajo conjunto ha sido parte fundamental</div></div></a><a class="relpost-block-single" href="https://diariodetoluca.com.mx/las-mejores-cosas-que-hacer-en-quintana-roo/" data-wpel-link="internal"><div class="relpost-custom-block-single" style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Las mejores cosas que hacer en Quintana Roo"  style="background: transparent url(https://diariodetoluca.com.mx/wp-content/uploads/2021/06/quinatanorooe-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 12px;  color: #333333;">Las mejores cosas que hacer en Quintana Roo</div></div></a></div><!-- close relpost-block-container --><div style="clear: both"></div></div><!-- close filter class --></div><!-- close relpost-thumb-wrapper --><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img src="https://diariodetoluca.com.mx/wp-content/uploads/2020/12/chrosloko.png" width="100"  height="100" alt="" itemprop="image"></div><div class="saboxplugin-authorname"><a href="https://diariodetoluca.com.mx/author/victor-s/" class="vcard author" rel="author" itemprop="url" data-wpel-link="internal"><span class="fn" itemprop="name"></span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Victor es editor de Diario de Toluca desde Enero del 2020<br />
Amante de la pizza , el cafe  y las historias de terror</p>
</div></div><div class="clearfix"></div></div></div>
            
            <div class="tags"><a href="https://diariodetoluca.com.mx/tag/amlo/" rel="tag" data-wpel-link="internal">AMLO</a><a href="https://diariodetoluca.com.mx/tag/andres-manuel-lopez-obrador-2/" rel="tag" data-wpel-link="internal">Andrés Manuel López Obrador</a><a href="https://diariodetoluca.com.mx/tag/cuarta-transformacion/" rel="tag" data-wpel-link="internal">Cuarta Transformación</a><a href="https://diariodetoluca.com.mx/tag/informe-mensual-de-seguridad-publica/" rel="tag" data-wpel-link="internal">Informe Mensual de Seguridad Pública</a><a href="https://diariodetoluca.com.mx/tag/presidente/" rel="tag" data-wpel-link="internal">Presidente</a></div>
            


            <div class="single-bottom-area">

              <div class='social-icons row align-items-center'><a target="_blank" href="http://www.facebook.com/sharer.php?u=https://diariodetoluca.com.mx/reportan-incidencia-delictiva-a-la-baja-en-informe-mensual-de-seguridad-resultados-se-deben-a-atencion-al-pueblo-y-rectitud-en-servicio-publico-presidente/" data-wpel-link="external" rel="external sponsored"><div class='icon-social-facebook col'></div></a><a target="_blank" href="https://twitter.com/share?url=https://diariodetoluca.com.mx/reportan-incidencia-delictiva-a-la-baja-en-informe-mensual-de-seguridad-resultados-se-deben-a-atencion-al-pueblo-y-rectitud-en-servicio-publico-presidente/" data-wpel-link="external" rel="external sponsored"><div class='icon-social-twitter col'></div></a><a target="_blank" href="https://plus.google.com/share?url=https://diariodetoluca.com.mx/reportan-incidencia-delictiva-a-la-baja-en-informe-mensual-de-seguridad-resultados-se-deben-a-atencion-al-pueblo-y-rectitud-en-servicio-publico-presidente/" data-wpel-link="external" rel="external sponsored"><div class='icon-social-google col'></div></a><a target="_blank" href="https://pinterest.com/pin/create/button/?url=https://diariodetoluca.com.mx/reportan-incidencia-delictiva-a-la-baja-en-informe-mensual-de-seguridad-resultados-se-deben-a-atencion-al-pueblo-y-rectitud-en-servicio-publico-presidente/&amp;media=https://diariodetoluca.com.mx/wp-content/uploads/2022/02/21-02-2022-Conferencia-de-prensa-matutina-Palacio-Nacional-FOTO-04.jpg&amp;description=Reportan incidencia delictiva a la baja en informe mensual de seguridad; resultados se deben a atención al pueblo y rectitud en servicio público: presidente" data-wpel-link="external" rel="external sponsored"><div class='icon-social-pinterest col'></div></a></div>
            </div><!-- /.single-bottom-area -->

          </div><!-- /.entry-content -->

      </article>



<!--

BELOW POST

-->

      
      


      


    </div><!-- /content -->

    <aside class="sidebar col-12 col-sm-6 col-md-6 col-lg-3 mx-auto align-items-center widget-area" id="secondary">

      
<section id="relatedpoststhumbnailswidget-5" class="widget relpoststh_widget"><h2 class="widget-title">Mas Leidos</h2><!-- relpost-thumb-wrapper --><div class="relpost-thumb-wrapper"><!-- filter-class --><div class="relpost-thumb-container"><div style="clear: both"></div><div style="clear: both"></div><!-- relpost-block-container --><div class="relpost-block-container"><a class="relpost-block-single" href="https://diariodetoluca.com.mx/presidente-da-positivo-a-covid-19-atendera-asuntos-nacionales-a-distancia/" data-wpel-link="internal"><div class="relpost-custom-block-single" style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="amlocovid1"  style="background: transparent url(https://diariodetoluca.com.mx/wp-content/uploads/2022/01/amlo_mananera_x5x.jpg_328101988-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 12px;  color: #333333;">PRESIDENTE DA POSITIVO A COVID-19; ATENDERÁ ASUNTOS NACIONALES A DISTANCIA</div></div></a><a class="relpost-block-single" href="https://diariodetoluca.com.mx/los-8-youtubers-mexicanos-mas-famosos-e-influyentes/" data-wpel-link="internal"><div class="relpost-custom-block-single" style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Los 8 Youtubers mexicanos más famosos e influyentes"  style="background: transparent url(https://diariodetoluca.com.mx/wp-content/uploads/2020/07/Youtubers-mexicanos22-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 12px;  color: #333333;">Los 8 Youtubers mexicanos más famosos e influyentes</div></div></a><a class="relpost-block-single" href="https://diariodetoluca.com.mx/quien-es-el-escorpion-dorado-y-como-es-sin-mascara/" data-wpel-link="internal"><div class="relpost-custom-block-single" style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Quien es el escorpión dorado y como es sin mascara"  style="background: transparent url(https://diariodetoluca.com.mx/wp-content/uploads/2020/06/escorpion-dorado-alex-montiel-150x150.jpeg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 12px;  color: #333333;">Quien es el escorpión dorado y como es sin mascara</div></div></a></div><!-- close relpost-block-container --><div style="clear: both"></div></div><!-- close filter class --></div><!-- close relpost-thumb-wrapper --></section><section id="media_image-5" class="widget widget_media_image"><h2 class="widget-title">Publicidad</h2><a href="https://diariodetoluca.com.mx/escoger-correctamente-proveedor-hosting/" data-wpel-link="internal"><img width="300" height="250" src="https://diariodetoluca.com.mx/wp-content/uploads/2020/06/web-hosting-300x2505-1.gif" class="image wp-image-809  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Publicidad" /></a></section><section id="media_image-6" class="widget widget_media_image"><a href="https://coronavirus.gob.mx/" data-wpel-link="external" rel="external sponsored"><img width="600" height="1007" src="https://diariodetoluca.com.mx/wp-content/uploads/2020/06/distancia-social.jpg" class="image wp-image-810  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://diariodetoluca.com.mx/wp-content/uploads/2020/06/distancia-social.jpg 600w, https://diariodetoluca.com.mx/wp-content/uploads/2020/06/distancia-social-179x300.jpg 179w" sizes="(max-width: 600px) 100vw, 600px" /></a></section><section id="media_image-3" class="widget widget_media_image"><a href="https://www.facebook.com/venta.de.terrenos.economicos.mexico/" data-wpel-link="external" rel="external sponsored"><img width="300" height="250" src="https://diariodetoluca.com.mx/wp-content/uploads/2021/09/bienesraices.png" class="image wp-image-1608  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></section><section id="relatedpoststhumbnailswidget-3" class="widget relpoststh_widget"><h2 class="widget-title">Noticias Relacionadas</h2><!-- relpost-thumb-wrapper --><div class="relpost-thumb-wrapper"><!-- filter-class --><div class="relpost-thumb-container"><div style="clear: both"></div><div style="clear: both"></div><!-- relpost-block-container --><div class="relpost-block-container"><a class="relpost-block-single" href="https://diariodetoluca.com.mx/presidente-garantiza-a-periodistas-respeto-proteccion-y-libertad-de-expresion/" data-wpel-link="internal"><div class="relpost-custom-block-single" style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="periodistas1"  style="background: transparent url(https://diariodetoluca.com.mx/wp-content/uploads/2022/02/periodistas-NoseMatalaVerdad-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 12px;  color: #333333;">Presidente garantiza a periodistas respeto, protección y libertad de expresión</div></div></a><a class="relpost-block-single" href="https://diariodetoluca.com.mx/presidente-constata-acciones-para-pacificar-sonora-anuncia-reforzamiento-de-estrategia-de-seguridad-en-el-estado/" data-wpel-link="internal"><div class="relpost-custom-block-single" style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="sonora1"  style="background: transparent url(https://diariodetoluca.com.mx/wp-content/uploads/2022/02/11-02-2022-CONFERENCIA-DE-PRENSA-MATUTINA-SONORA-FOTO-09-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 12px;  color: #333333;">Presidente constata acciones para pacificar Sonora; anuncia reforzamiento de estrategia de seguridad...</div></div></a><a class="relpost-block-single" href="https://diariodetoluca.com.mx/realizan-replicas-prehispanicas-de-mascaras-pisapapeles-joyeria-y-objetos-de-masaje/" data-wpel-link="internal"><div class="relpost-custom-block-single" style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="obsidiana1"  style="background: transparent url(https://diariodetoluca.com.mx/wp-content/uploads/2022/01/obsidiana1-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 12px;  color: #333333;">Realizan réplicas prehispánicas de máscaras, pisapapeles, joyería y objetos de masaje.</div></div></a></div><!-- close relpost-block-container --><div style="clear: both"></div></div><!-- close filter class --></div><!-- close relpost-thumb-wrapper --></section>
    </aside>

  </div><!-- /.row -->

</div><!-- /.container -->

        

  
<footer class="footer">

  <div class="container">

    <div class="social-icons">

      
        <a href="https://www.facebook.com/diariodetolucadigital" target="_blank" data-wpel-link="external" rel="external sponsored"><i class="fa fa-facebook"></i></a>

      
      
      
      
      
      
    </div><!-- /.social-icons -->

    <p class="additional-text"></p>

    <nav class="main-navigation">

      
    </nav><!-- #site-navigation -->

    <p class="copyright">Copyright &copy;2022  Diario de Toluca</p>

          <p class="credit"># <a href="#">1</a></p>
    
  </div><!-- /.container -->

</footer>



<a href="#0" class="buttontop-top"><i class="fa fa-arrow-up"></i></a>



</div><!-- #page -->

<script type='text/javascript' src='https://diariodetoluca.com.mx/wp-content/plugins/accesspress-instagram-feed/js/lightbox.js?ver=2.8.1' id='lightbox-js-js'></script>
<script type='text/javascript' src='https://diariodetoluca.com.mx/wp-content/plugins/accesspress-instagram-feed/js/isotope.pkgd.min.js?ver=3.0.6' id='apif-isotope-pkgd-min-js-js'></script>
<script type='text/javascript' src='https://diariodetoluca.com.mx/wp-content/plugins/accesspress-instagram-feed/js/modernizr.custom.26633.js?ver=4.0.3' id='apif-modernizr-custom-js'></script>
<script type='text/javascript' src='https://diariodetoluca.com.mx/wp-content/plugins/accesspress-instagram-feed/js/jquery.gridrotator.js?ver=4.0.3' id='apif-gridrotator-js'></script>
<script type='text/javascript' src='https://diariodetoluca.com.mx/wp-content/plugins/accesspress-instagram-feed/js/frontend.js?ver=4.0.3' id='apif-frontend-js-js'></script>
<script type='text/javascript' id='stickThis-js-extra'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":"","topspace":"0","minscreenwidth":"0","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodetoluca.com.mx/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js?ver=2.1.1' id='stickThis-js'></script>
<script type='text/javascript' src='https://diariodetoluca.com.mx/wp-content/plugins/worth-the-read/js/wtr.js?ver=5.8.3' id='wtr-js-js'></script>
<script type='text/javascript' src='https://diariodetoluca.com.mx/wp-content/themes/neori/js/general-scripts.js?ver=1.0.0' id='neori-general-scripts-js'></script>
<script type='text/javascript' src='https://diariodetoluca.com.mx/wp-content/themes/neori/js/popper.min.js?ver=1.12.3' id='popper-js-js'></script>
<script type='text/javascript' src='https://diariodetoluca.com.mx/wp-content/themes/neori/js/bootstrap.min.js?ver=4.0.0' id='bootstrap-js-js'></script>
<script type='text/javascript' src='https://diariodetoluca.com.mx/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>

</body>

</html><!-- WP Fastest Cache file was created in 0.23951196670532 seconds, on 28-02-22 18:24:33 --><!-- via php -->